Uno spazio dedicato al rilevamento e alla segnalazione di vulnerabilità nel mondo Wordpress, in modo da consentire ai soggetti coinvolti di effettuare tempestivamente update risolutivi.

Vulnerabilità plugin Elementor < 3.19.1

Il plugin Elementor Website Builder, molto più di un semplice Page Builder per WordPress, è vulnerabile alle eliminazioni arbitrarie di file e alla deserializzazione PHAR nella versione fino alla 3.19.0 inclusa....

Vulnerabilità plugin POST SMTP Mailer < 2.8.8

Il plugin è vulnerabile all'accesso non autorizzato e alla modifica dei dati a causa di un problema di manipolazione dei tipi sull'endpoint REST della connect-app in tutte le versioni fino...
1 / 1